周均線粘合找出大牛股

  • 買入必漲周線選股的技巧有哪些?

    這些技巧都是不可靠的,還是多花時間看一下財務報表,要專注于一個行業,這樣投資才會賺。

  • 求助通達信5.10.20周線粘合長期橫盤選股公式

    N:=1.5;
    MA1:=MA(C,5);
    MA2:=MA(C,10);
    MA3:=MA(C,20);
    HH:=MAX(MA1,MAX(MA2,MA3));
    LL:=MIN(MA1,MIN(MA2,MA3));
    均線粘合度:=(HH-LL)/LL*100;
    XG:均線粘合度<N;

    (將選股周期設為周線進行選股。N為均線粘合度范圍,可修改)

  • 大神,能否幫我寫個周線選股的公式。13 26 60周均線粘合,26周均線在60周均線上。13周上穿向...

    選股周期設為周線。
    MA(C,26)>MA(C,60) AND CROSS(MA(C,13),MA(C,60));

  • 求一周內20日、40日、60日均線粘合,今股價突破最上面的均線的選股公式。特別感謝!

    a20:=sum(amount,20)/sum(v,20)/100;
    a40:=sum(amount,40)/sum(v,40)/100;
    a60:=sum(amount,60)/sum(v,60)/100;
    max(a20,a40,a60)/min(a20,a40,a60)<1.05 and cross(c,max(a20,a40,a60));

  • 通達信里均線粘合的選股公式

    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,20);
    MA4:=MA(CLOSE,30);
    A:=MAX(MAX(MAX(MA1,MA2),MA3),MA4);
    B:=MIN(MIN(MIN(MA1,MA2),MA3),MA4);
    上軌:=MAX(A,MA(C,40));
    下軌:=MIN(B,MA(C,40));
    CC:=1000*(上軌/下軌-1)<=20;{偏離值<=N}
    量比:=V/REF(MA(V,5),1);
    MA1>REF(MA1,1) AND CC AND CROSS(C,上軌) AND 量比>REF(量比,1);

  • 求中長短均線高度粘合的選股公式

    N:=8;
    MA1:=MA(C,5);
    MA2:=MA(C,10);
    MA3:=MA(C,20);
    MA4:=MA(C,30);
    MA5:=MA(C,60);
    MA6:=MA(C,120);
    MA7:=MA(C,250);
    HH:=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MAX(MA5,MAX(MA6,MA7))))));
    LL:=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MIN(MA5,MIN(MA6,MA7))))));
    XG:(HH-LL)/LL*100<N;

    (已測試。N為均線粘連度,可自己修改)

返回頂部
天美传媒破解版APP下载官网_亚洲一卡2卡3卡4卡无卡_两个人看的视频www_蕾丝女同女女在线视频免费