價住3121主圖指標公式

  • 買賣加倉主圖通達信指標公式源碼

    內容來自用戶:聚文匯

    買賣加倉主圖通達信指標公式源碼
    MA5:MA(CLOSE,5);
    MA10:MA(CLOSE,10);
    MA20:MA(CLOSE,20);
    MA60:MA(CLOSE,60);
    BB:=REF(INDEXC,1)=REF(C,1) AND REF(O,1)/REF(C,1)>=1.05
    AND REF(C,1)O AND C/O>=1.05 AND C>REF(O,1)
    AND REF(VOL,1)<REF(VOL,2);
    STICKLINE(BB,O,C,4,0),COLORRED;
    STICKLINE(BB,O,H,0,0),COLORRED;
    STICKLINE(BB,L,C,0,0),COLORRED;
    DRAWTEXT(BB,L*0.95,'追!'),COLORYELLOW;
    VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
    3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
    VAR2:=8;
    CC:=CROSS(VAR1,VAR2);
    DRAWTEXT(CC,L*0.95,'買!'),COLOR0099FF;
    TYP:=(H+L+C)/3;
    TYP1:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14))MA(C,250);
    TJ4:=MAX(REF(H,10)AND REF(H,9)AND REF(H,8)AND REF(H,7), REF(H,6));
    TOUJI:=TYP1 AND TJ1 AND TJ2 AND REF(C,2)/REF(O,2)=1.65 AND REF(H,5)/REF(L,1)>=1.15 AND REF(C,1)/REF(O,1)=2) AND O/REF(L,1)=1.08 AND REF(C,2)/REF(O,2)=2) AND L=1.3 AND REF(C,5)1.4 AND (MA(V,10)/HHV(V,10)>0.5 AND V/HHV(V,10)>0.2 AND V/HHV(V,10)REF(V,2) AND REF(V,2)>REF(V,1)) AND REF(C,1)/REF(C,2)<=1.02;
    DATOUJI1:=TYP1 AND TJ3 AND OMA(VOL,10) AND L=MA(C,20),L*0.98,'量托'),COLORWHITE;
    賣出:=CROSS(90,SMA(MAX(CLOSE-REF(CLOS

  • 內部操盤手主圖通達信指標公式源碼

    內容來自用戶:孫玲玲

    內部操盤手主圖
    直接上圖一目了然關注底部和挖坑K線形態DRAWTEXT_FIX(1,0.88,5,0,'~☆~內部~☆~'),COLORRED;Z1:=STRCAT(HYBLOCK,' ');Z2:=STRCAT(Z1,DYBLOCK);Z3:=STRCAT(Z2,' ');DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(Z3,GNBLOCK)),COLORRED;HAN:=DATE(COST(95)+COST(5))*100;成本價:COST(九十成本集中),LINICK2,COLORMAGENTA;入1:IF(成本價>REF(成本價,1),成本價,DRAWNULL),COLORRED,LINICK2;出1:IF(成本價<REF(成本價,1),成本價,DRAWNULL),COLORGREEN,LINICK2;
    STICKLINE(成本價>LOW AND成本價LOW AND成本價LOW AND成本價LOW AND成本價LOW AND成本價<HIGH,成本價,MIN(MIN(OPEN,CLOSE),成本價),0.3,0)*HAN,COLOR00FFFF;
    STICKLINE(成本價>MIN(C,O) AND成本價MIN(C,O) AND成本價<MAX(C,O),成本價,MIN(OPEN,CLOSE),2.5,0)*H

  • 資金監控莊家和私募和主力的優化主圖指標通達信指標公式源碼

    內容來自用戶:孫玲玲

    資金監控莊家和私募和主力的優化主圖指標
    ZT:=C>REF(C,1)*1.090 AND C<REF(C,1)*1.105;DT:=CREF(C,1)*0.898;STICKLINE(ZT,C,O,4,0),COLORRED;STICKLINE(DT,C,O,4,0),COLORBLUE;DRAWTEXT(ZT,L-0.1,'漲停'),COLORRED;DRAWTEXT(DT,H+0.3,'跌停'),COLORBLUE;STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;DRAWTEXT_FIX(C>0,0.17,0.0,0,DYBLOCK),COLORYELLOW,LINICK2;DRAWTEXT_FIX(C>0,0.25,0.0,0,HYBLOCK),COLORRED,LINICK2;DRAWTEXT_FIX(C>0,0.36,0.0,0,GNBLOCK)COLORWHITE;DRAWTEXT_FIX(1,0,0.0,0,'【蕕利比例】'),COLORWHITE;DRAWNUMBER_FIX(1,0.10,0.0,0,CONST(WINNER(C )*100)),COLORYELLOW;DRAWTEXT_FIX(1,0.0,0.06,0,EXTERNSTR(0,2));上漲家數:INDEXADV,COLOR0080FF,NODRAW;下跌家數:INDEXDEC,COLORGREEN,NODRAW;DRAWKLINE(H,O,L,C);MA5:=MA(CLOSE,5),COLORWHITE;MA10:=MA(CLOSE,10),COLORYELLOW;MA30:=MA(CLOSE,30),COLORMAGENTA;MA60:=MA(CLOSE,60),COLORGREEN;MA120:=MA(CLOSE,120),COLORLIMAGENTA;MA240:=MA(CLOSE,240),COLORBLUE,NODRAW;?VOL5:=MA(VOL,5),COLORWHITE;VOL10:=MA(VOL,10),COLORYELLOW;VOL40:=MA(VOL,40),COLORFF00FF ;量托:=VOL5>=VOL40 AND CROSS(VOL10,VOL40) AND REF(VOL10,1)MA30 AND (MA30=MA10 OR MA30>MA10));BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);

  • 通達信主圖指標公式在副圖顯示

    進入公式管理器
    在右上角點擊主圖疊加改為副圖疊加就可以了
    或者直接點主圖
    進入修改指標模式
    變更主圖疊加為副圖疊加就是了

  • 怎樣在通達信中設置分時指標公式

    要在通達信中設置分時指標公式,首先要確定要加幾個副圖指標,然后先在主圖上設置好。
    詳細步驟如下:
    1、點功能-定制版面-新建空白版面-右鍵點上插-設置單元類型-分時走勢圖-普通分時走勢圖。如果想加別的可以在點左或右插入自己設置,想加的條件,然后把分界的線左右拉動來劃分空間。
    2、在空白處鼠標右鍵點設置單元類型-點分析圖-普通分析圖-把第一個副圖的上沿線點住上拉,把主圖給合并沒了就松開鼠標,然后上下調整各副圖的距離。如果想加別的可以在點左或右插入自己設置,想加的條件,然后把分界的線左右拉動來劃分空間。
    3、點退出設計版面。寫上分時看盤的名字。
    4、在重新點點功能—定制版面--分時看盤--在下面點分析周期-1分鐘圖。

  • 通達信軟件的分時圖主圖(不是副圖)里,如何增加自定義指標?

    在分時圖中,先選擇左下角的指標,出來在分時指標,在此區域按鼠標右鍵,出來選擇分時指標,選擇就可以了。

返回頂部
天美传媒破解版APP下载官网_亚洲一卡2卡3卡4卡无卡_两个人看的视频www_蕾丝女同女女在线视频免费