均線主圖多空指標公式

  • 通達信主圖上怎樣顯示均線和ENE指標疊加

    ctrl+f 調出公式管理器 在其它類型里新建一個指標 畫線方式為主圖疊加:
    MA1:MA(CLOSE,5);
    MA2:MA(CLOSE,10);
    MA3:MA(CLOSE,20);
    MA4:MA(CLOSE,60);
    UPPER:(1+6/100)*MA(CLOSE,25),COLOR8000FF,LINICK2;
    LOWER:(1-6/100)*MA(CLOSE,25),COLOR8000FF,LINICK2;
    ENE:(UPPER+LOWER)/2,COLOR8000FF,LINICK2;

  • 求通達信17天與89天均線主圖指標

    MA3:MA(CLOSE,17);
    MA4:MA(CLOSE,89);

  • 高手做個通達信公式:30,60,90,120,均線粘合選股公司和主圖指標

    {四線粘合主圖}
    A30:MA(C,30);
    A60:MA(C,60);
    A90:MA(C,90);
    A120:MA(C,120);
    AA:=MAX(MAX(A30,A120),MAX(A90,A120))/MIN(MIN(A30,A120),MIN(A90,A120))<1.009 AND A30>REF(A30,1)AND A120>REF(A120,1),LINICK0;
    DRAWICON(AA,O*0.98,17);
    =======================
    {四線粘合選股}
    A30:=MA(C,30);
    A60:=MA(C,60);
    A90:=MA(C,90);
    A120:=MA(C,120);
    MAX(MAX(A30,A120),MAX(A90,A120))/MIN(MIN(A30,A120),MIN(A90,A120))<1.009 AND A30>REF(A30,1)AND A120>REF(A120,1);

  • 多空指標線的計算公式

    1.MID賦值=(3×收盤價+最低價+開盤價+最高價)÷6
    2.多空線=(20×MID+19×昨日MID+18×2日前的MID+17×3日前的MID+16×4日前的MID+15×5日前的MID+14×6日前的MID+13×7日前的MID+12×8日前的MID+11×9日前的MID十10×10日前的MID+9×U日前的MID+8×12日前的MID+7×13日前的M1D+6×14日前的MID+5×15日前的MID+4×16日前的MID+3×17日前的MID+2×18日前的MID+20日前的MID)÷210
    3.均線MADKX=DKX的M日簡單移動平均
    其中,參數M一般設置為l0。

  • 同花順我想弄一個13日均線上破34日均線的公式 請高手指教 詳細解答

    cross(ma(c,13),ma(c,34));

  • 我用的是同花順。我設置的均線為13.34.55,我想弄一個13日線上穿55日均線時金叉。的選股公式,

    XG:CROSS(MA(C,13),MA(C,55));

返回頂部
天美传媒破解版APP下载官网_亚洲一卡2卡3卡4卡无卡_两个人看的视频www_蕾丝女同女女在线视频免费