通達信炸板上影線加粗公式,炸板率指標

求一個通達信公式,上影線+成交量放大的

h/max(c,o)>1.025 and v>ref(v,1)*3;
成交量為昨日三倍。且上影線長度超過2.5%
你測試一下能不能用,有問題可以找我。望采納。
祝你生活愉快。

求通達信軟件長上影線公式

N1:=1.5;

N2:=2;

XG:MAX(O,REF(C,1))/MIN(O,REF(C,1))<1+N1/100 AND MAX(C,REF(C,1))/MIN(C,REF(C,1))<1+N2/100 AND H/REF(C,1)>1.06;


n1是百分之1.5,
n2是百分之2,

求一個通達信公式,上影線要超過3% 收盤價必須是紅著的狀態,不能是下跌 ,謝謝各位大佬?

(H-C)/O>0.03 AND C>O;

怎么在通達信將漲停板打開的上影線加粗?

通過編寫指標公式可以實現這樣的效果,

例如下圖當日出現過漲停并打開,上影線顏色黃色并加粗。

效果如圖。

通達信軟件如何把預警的線加粗

大小如果沒有的話,他可能就是默認就是這樣的了

通達信中,如何對某根均線進行加粗?譬如對20日均線加粗,求公式,謝謝!

這樣:
MA20:MA(CLOSE,20),COLORYELLOW,LINETHICK2;

返回頂部
天美传媒破解版APP下载官网_亚洲一卡2卡3卡4卡无卡_两个人看的视频www_蕾丝女同女女在线视频免费